RE: Abschattung am oberen Bildrand bei kurzen Zeiten

#1 von hogi ( gelöscht ) , 26.06.2013 19:35

Alpha 850


Liebe Gemeinde,

nachdem ich kürzlich erst einen anderen Schaden mit Unschärfe hatte, gibt es bei Belichtungszeiten, die kürzer als 1/800 sec. sind, oben Abschattungen. Sie nehmen zu, je kürzer die Belichtungszeit ist. Bei 1/5000 sec. gibt´s gar kein Bild mehr, es ist alles schwarz. Nein, mit einem Blitzgerät hat es nix zu tun, und ja, es ist bei allen meinen 3 Objektiven der Fall.

Ich habe mal 4 Fotos angehängt:

1: 1/5000 sec., Bl. 8
2: 1/2500 sec., Bl. 5.6
3: 1/1250 sec., Bl. 4.0
4: 1/640 sec., Bl. 2.8

Hat jemand sowas schon mal gesehen? Könnte es am Verschluss liegen? Das wäre meine Vermutung.

Vielen Dank!

Günter

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 f265t33751p297507n1.jpg 

hogi

RE: Abschattung am oberen Bildrand bei kurzen Zeiten

#2 von Reisefoto , 26.06.2013 23:41

Sieht dem Problem ähnlich, dass einige alte Minolta Objektive bei sehr kurzen Verschlusszeiten haben, wenn an den neueren Kameras der elektronische erste Verschlussvorhang aktiviert ist. Bei der A850 gibt es diese Funktion nicht, also kann es auch nicht daran liegen. Offenbar gibt es aber ein Problem beim Timing der Verschlussvorhänge.


Keine Links mehr in der Signatur möglich. Schade.


 
Reisefoto
Beiträge: 4.596
Registriert am: 04.03.2006


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen