RE: Abschattung bei Minolta A1

#1 von joerg2003 ( gelöscht ) , 02.04.2004 07:43

Hallo,

bin ganz neu in diesem Forum, habe meine nagelneue Minolta Dimage A1 auch erst seit ca. 6 Wochen.

Seit ca. 2 Wochen habe ich folgendes gravierendes Problem.
Auf allen Bildern gibt es eine Abschattung links unten in den Bildern.
Erst dachte ich, dass ich die Sonnenblende nicht korrekt aufgedreht hatte, aber die Abschattung entsteht auch ohne die Sonnenblende.
Danach habe ich mit allen Variationen (Änderung der Belichtungszeit, der Blende, des Programms, etc.) gespielt, war aber kein sichtbarer Zusammenhang erkennbar.

Kann mir jemand einen Tip geben, woran dies liegen kann bzw. hat jemand ähnliche Erfahrungen gemacht?

Danke
Jörg B) B) /cool.gif" style="vertical-align:middle" emoid="" border="0" alt="cool.gif" />



joerg2003

RE: Abschattung bei Minolta A1

#2 von Frank , 02.04.2004 08:15

Hi Jörg,

/welcome.gif" style="vertical-align:middle" emoid="" border="0" alt="welcome.gif" />

Kannst Du mal bitte ein Beispiel in die Galerie (Testbereich) hochladen!



 
Frank
Beiträge: 3.179
Registriert am: 15.02.2002


RE: Abschattung bei Minolta A1

#3 von RainerT , 02.04.2004 08:29

Hallo Jörg

/welcome.gif" style="vertical-align:middle" emoid="" border="0" alt="welcome.gif" />

Oh, Oh!
Habe ich schon mal gelesen,

hört sich so an als ob der Antishake defekt ist und der Chip nicht mittig sitzt.
Aber warten wir mal auf die Bilder.

Gruß
Cat_on_leaf



 
RainerT
Beiträge: 2.255
Registriert am: 11.02.2004


RE: Abschattung bei Minolta A1

#4 von joerg2003 ( gelöscht ) , 02.04.2004 14:12

Danke für die Antworten und anbei ein Bild,
wo es deutlich links unten zu sehen ist:

Bin gespannt auf Eure Aussagen!

Jörg


Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 f111t2358p23170n1.jpg 

joerg2003

RE: Abschattung bei Minolta A1

#5 von ingobohn , 02.04.2004 14:18

Eine ganz blöde Frage: Du hast nicht "irgendwie" die Gegenlichtblende vorne auf dem Objektiv falsch aufgesetzt? /unsure.gif" style="vertical-align:middle" emoid="" border="0" alt="unsure.gif" />



ingobohn  
ingobohn
Beiträge: 11.247
Registriert am: 03.11.2003


RE: Abschattung bei Minolta A1

#6 von joerg2003 ( gelöscht ) , 02.04.2004 14:27

Nein, wirklich nicht, ich habe inzwischen Testreihen gefahren auch ohne Sonnenblende (Gegenlichtblende) (siehe oben), das Resultat ist das Gleiche!

Jörg



joerg2003

RE: Abschattung bei Minolta A1

#7 von Frank , 02.04.2004 15:08

Ich würde sagen...ein Fall für den Service.



 
Frank
Beiträge: 3.179
Registriert am: 15.02.2002


RE: Abschattung bei Minolta A1

#8 von Dimage-Kalle , 02.04.2004 18:49

Hallo,

hier bin ich auch der Meinung von Cat... /good.gif" style="vertical-align:middle" emoid="" border="0" alt="good.gif" />, AntiShake defekt, ab in den Service.

Die Abschattung der Sonnenblende sieht nicht so aus, ich habe schon mit der Sonnenblende eine Abschattung bekommen. Allerdings nur als ich dabei den internen Blitz eingesetzt habe. Diese ist durch einen dunklen Schatten in der unteren Bildmitte zu erkennen. Habe mir auf diese Weise schon einmal eine ganze Fotoserie versaut. /biggrin.gif" style="vertical-align:middle" emoid="" border="0" alt="biggrin.gif" />

Gruß /good.gif" style="vertical-align:middle" emoid="" border="0" alt="good.gif" />

Dimage-Kalle



 
Dimage-Kalle
Beiträge: 1.062
Registriert am: 11.02.2004


RE: Abschattung bei Minolta A1

#9 von joerg2003 ( gelöscht ) , 02.04.2004 20:48

Hallo,

ist ja interessant, dass ihr meint es läge am AntiShake?! /unsure.gif" style="vertical-align:middle" emoid="" border="0" alt="unsure.gif" />

Darufhin habe ich mal eine Reihe geschossen mit und ohne Antishake.
Resultat: macht keinen Unterschied!

Was nun?

Grüsse
Jörg /sad.gif" style="vertical-align:middle" emoid="" border="0" alt="sad.gif" /> /sad.gif" style="vertical-align:middle" emoid="" border="0" alt="sad.gif" />



joerg2003

RE: Abschattung bei Minolta A1

#10 von minomax ( gelöscht ) , 02.04.2004 21:00

Der CCD ist ja beweglich aufhängt, wenn da die eine Aufhängung nicht 'funktioniert', hängt der CCD wahrscheinlich außerhalb des Regelbereiches und man sieht einen Teil des Führungsrahmens.

Also ab zum Service oder Umtauschen!

Gruß
minomax



minomax

RE: Abschattung bei Minolta A1

#11 von Dimage-Kalle , 02.04.2004 21:05

Hallo Jörg,

was passiert denn wenn Du den AS bei der Kamera einschaltest. Leuchtet die grüne Lampe? Vibriert die Kamera beim Einschalten. Stell Dir vor, der Chip ist auf einem beweglichen Element aufgehangen. Der AS bewegt dieses Element immer entgegen der Kamerabewegung. Wenn nun diese Element in der Aufhängung dejustiert ist, ist natürlich der Sensor nicht mehr in der Mitte zentriert. Als an meinmer A1 der AS defekt war, hat beim einschalten der Kamera das Sucherbild gewackelt und zwar mächtig, die Kamera hat "gebrummt"ca.7 sec. Hast Du es schon mit einem Reset der Kamera versucht? Batterien raus genommen?

Soweit mit meiner Weisheit /unsure.gif" style="vertical-align:middle" emoid="" border="0" alt="unsure.gif" />


Gruß /good.gif" style="vertical-align:middle" emoid="" border="0" alt="good.gif" />

Dimage-Kalle



 
Dimage-Kalle
Beiträge: 1.062
Registriert am: 11.02.2004


RE: Abschattung bei Minolta A1

#12 von Antennchen ( gelöscht ) , 04.04.2004 13:39

Schau mal hier: http://www.mi-fo.de/forum/viewtopic.php?t=1762 habe dort das gleiche Problem schonmal beschrieben. Ich hatte die Kamera gottseidank erst 'ne Woche und hab deswegen noch von meinem Umtauschrecht Gebrauch machen können, somit ist mir eine Reparatur erspart geblieben! - Sollte parallel zur Abschattung, die ja nicht unbedingt immer auftauchen muß und auch unterschiedlich groß sein kann, die AS - Taste blinken, was eigentlich generell nicht sein darf, dann ist dies ein sicheres Indiz für einen Defekt! /unsure.gif" style="vertical-align:middle" emoid="" border="0" alt="unsure.gif" />



Antennchen

RE: Abschattung bei Minolta A1

#13 von knipskay , 06.04.2004 12:52

und hier ist noch jemand (in einem anderen Forum), der das Problem schon hatte. Das Beispielfoto sieht ganz ähnlich aus.

http://www.sonyuserforum.de/phpBB2/viewtopic.php?t=6441

Gruß,
Knipskay



knipskay  
knipskay
Beiträge: 4
Registriert am: 06.04.2004


RE: Abschattung bei Minolta A1

#14 von joerg2003 ( gelöscht ) , 08.04.2004 15:50

Vielen Dank an alle für die Tip (p)s.

Inzwischen bekomme ich die Kamera von meinem Händler ausgetauscht!
/smile.gif" style="vertical-align:middle" emoid="" border="0" alt="smile.gif" /> /smile.gif" style="vertical-align:middle" emoid="" border="0" alt="smile.gif" />


Danke
Jörg



joerg2003

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen