Unschärfe fast alle Bilder

#1 von sophiesophie96 , 11.12.2021 21:33

Hallo zusammen! Nachdem ich meine neue Minolta X-700 ausprobiert habe, erhielt ich nun den ersten geschossenen Film samt Ausdrucken zurück. Leider sind die Bilder unscharf. Nicht nur an der Stelle, die ich fokussieren wollte, sondern auch davor und dahinter. Ich füge ein paar Beispielbilder bei. Nun ist meine Frage, ob das ein Fehler meinerseits sein kann oder ob es vielleicht ein Fehler in Kamera oder Objektiv ist. Habe auch mit f8 und f11 fotografiert, mit ausreichend Licht.

Danke für eure Hilfe!

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 06D45BEB-5B17-4EEF-8FE5-87DD93AF2FCB.jpeg 

sophiesophie96  
sophiesophie96
Beiträge: 4
Registriert am: 25.11.2021


RE: Unschärfe fast alle Bilder

#2 von monilta , 12.12.2021 11:56

Hallo Sophie,

was die Unschärfe deiner Fotos verursachen könnte wäre evtl. ein dejustierter Spiegel oder eine dejustierte Mattscheibe in deiner Kamera.
Aber auch ein dezentriertes oder dejustiertes Objektiv käme in Frage. Könnte aber auch ein Fehler beim Scharfstellen deinerseits gewesen sein. Aber gleich bei einem kompletten Film?
Möglich aber auch, dass das Entwicklungslabor einen Fehler begangen hat. Vielleicht mal einen Negativstreifen in ein anderes Entwicklungslabor einreichen, um einen Vergleich zu haben.
So, mehr fällt mir im Moment dazu auch nicht ein. Viel Glück bei der Lösung deines Problems und nur nicht aufstecken.

Gruß, Michael


monilta  
monilta
Beiträge: 157
Registriert am: 25.07.2009


RE: Unschärfe fast alle Bilder

#3 von sophiesophie96 , 12.12.2021 16:02

Danke dir für die Anhaltspunkte! Werde das mal versuchen. LG!


sophiesophie96  
sophiesophie96
Beiträge: 4
Registriert am: 25.11.2021


RE: Unschärfe fast alle Bilder

#4 von monilta , 13.12.2021 14:45

Wie ist es denn um die Sauberkeit des Spiegels und der Mattscheibe bestellt? Sind die sauber und frei von Staubbelägen und anderen Unreinheiten? Ist ein Scharfstellen unter Zuhilfenahme des Mikroprismenrings oder des Schnittbildindikators problemlos möglich? Wenn diese beiden Einstellhilfen im Sucher nicht oder nur schwer erkennbar sind, könnte es an Verunreinigungen der Mattscheibe oder des Spiegels liegen. Aber Vorsicht bei Selbstreinigungsversuchen. Das mögen Mattscheibe und Spiegel nicht wirklich gerne, beides sehr senibele Teile. Im Zweifelsfalle lieber einen Fachmann ranlassen.


monilta  
monilta
Beiträge: 157
Registriert am: 25.07.2009

zuletzt bearbeitet 13.12.2021 | Top

   

Sony mit Neuheiten beim Sensorbau
Fungus im Sucher?

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen
Datenschutz