RE: Minolta Dimage A1 Übersteuerung

#1 von W.S. ( gelöscht ) , 25.02.2005 12:35

Hatte folgendes Problem:
A1 im Automatikmodus sollte bei Sonne verschneite Gebirgslandschaft fotografieren. Sowie nur Landschaft da war, zeigte der Sucher nur weißes Rauschen. War jedoch eine Person oder dunkles Objekt im Bild war alles normal. Auch am späten Nachmittag als das Licht weniger war hat alles normal funktioniert.

Hatte jemand schon so was oder an welchen Einstellungen kann man ansetzen, um diese "Übersteuerung" zu unterbinden? Man sollte doch meinen Berge im Winter seien für High-Tec kein Problem.



W.S.

RE: Minolta Dimage A1 Übersteuerung

#2 von gerrica ( gelöscht ) , 25.02.2005 13:49

Hallo W.S.,
vielleicht zu viel UV-Licht? Setz mal ein Skylight-Filter davor. Vielleicht hilfts.

Gruß Gerald



gerrica

RE: Minolta Dimage A1 Übersteuerung

#3 von WinSoft , 25.02.2005 14:28

Zitat von gerrica
vielleicht zu viel UV-Licht? Setz mal ein Skylight-Filter davor. Vielleicht hilfts.


Das hat weder etwas mit UV zu tun (CCD-Chips sind kaum UV-Empfindlich, außerdem schlucken die vielen Glaslinsen der Zooms den Rest von UV), noch bringt da ein Skylightfilter - außer Farbstich - etwas.

Fotografieren Sie doch mal mit Zeitautomatik A, Mehrfeldmessung und Blende 8. Um die Mittagszeit bei praller Sonne sollten Sie die ±EV bemühen. Das kann Wunder bewirken.

Bedenken Sie auch, dass eine schneebedeckte Landschaft ohne Himmel im Bild kaum Kontraste aufweist und daher im Sucher als solche gar nicht erkannt wird. Am besten vermeiden Sie die grelle Mittagszeit bei reinen Schneeaufnahmen. Die Motive sind dann meist nicht so sonderlich reizvoll, weil kontrastarm.



 
WinSoft
Beiträge: 1.147
Registriert am: 25.09.2003


RE: Minolta Dimage A1 Übersteuerung

#4 von He-Vo ( gelöscht ) , 15.04.2014 14:06

Hallo,
bin erst seit heute Mitglied im Forum, habe genau dieses Problem der "Übersteuerung" bei Aufnahmen in Scheelandschaft mit meiner Dimage A1. Dabei hatte ich folgende Einstellungen gewählt: Funktionsrad: "Iso-AUTO" und Belichtungsmodus: "AUTO". Weißabgleich war automatisch, d.h. "AWB".
War das die falsche Einstellung? Was wäre besser (optimal) gewesen? Nachträgliche Verbesserung der Fotos Z:B. mit Fotshop bringt nichts. Bin bereit auch einzelne übersteuerte Fotos zur Verfügung zu stellen. Wer kann helfen bvzw. gute Ratschläge geben?
Gruß,
He-Vo


He-Vo

RE: Minolta Dimage A1 Übersteuerung

#5 von nonova , 16.04.2014 14:39

QUOTE (He-Vo @ 2014-04-15, 13:06) Hallo,
bin erst seit heute Mitglied im Forum, habe genau dieses Problem der "Übersteuerung" bei Aufnahmen in Scheelandschaft mit meiner Dimage A1. Dabei hatte ich folgende Einstellungen gewählt: Funktionsrad: "Iso-AUTO" und Belichtungsmodus: "AUTO". Weißabgleich war automatisch, d.h. "AWB".
War das die falsche Einstellung? Was wäre besser (optimal) gewesen? Nachträgliche Verbesserung der Fotos Z:B. mit Fotshop bringt nichts. Bin bereit auch einzelne übersteuerte Fotos zur Verfügung zu stellen. Wer kann helfen bvzw. gute Ratschläge geben?
Gruß,
He-Vo[/quote]

Beispielfoto wäre am besten, am besten direkt aus der Kamera so dass alle Aufnahmeinformationen noch enthalten sind.



nonova  
nonova
Beiträge: 1.107
Registriert am: 02.05.2004


RE: Minolta Dimage A1 Übersteuerung

#6 von Neki , 16.04.2014 15:48

ZITAT(He-Vo @ 2014-04-15, 14:06) Scheelandschaft[/quote]Falls es um "Schnee" geht: Das ist für jede Automatik tricky, der "leuchtet" ja quasi selber.

Gruß
Neki


Neki  
Neki
Beiträge: 796
Registriert am: 20.09.2004


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen