RE: Nachführ-Autofokus A1

#1 von Scorpion810 ( gelöscht ) , 24.01.2004 14:43

Im ganzen bin ich mit der A1 eigentlich sehr zufrieden.Nur der Nachführ-AF macht mir sorgen. Ich testete ihn bei Tageslicht und bei künstlichem Licht (Nacht), allerdings in geschlossenen Räumen (Haus). Dabei fokusierte ich auf ein bewegliches Objekt, nur verfogte der AF dieses bei bewegung nicht (oder zuckte nur kurzweilig, mit Blinksignal). Habe ich etwas falsch gemacht oder handelt es sich um einen Serienfehler?
Gruß Scorpion



Scorpion810

RE: Nachführ-Autofokus A1

#2 von minomax ( gelöscht ) , 24.01.2004 16:40

Damit der C-AF (Continuus AF) funktioniert, braucht er Kontrastunterschiede! Am Besten funktioniert er, wenn er auf helle Flächen angesetzt wird.

Fokussier mal auf eine Leuchte, drücke den Auslöser halb und schwenke dann die Cam weg, dann muss er an der Leuchte bleiben.

Im Aufnahmemenü-4 muss auch Tracking-AF auf 'Ein' stehen.

Gruß
minomax



minomax

RE: Nachführ-Autofokus A1

#3 von Scorpion810 ( gelöscht ) , 25.01.2004 12:10

Danke Minomax,

werde ich mal ausprobieren. Die Grundeinstellung für den Nachführ AF hatte ich schon aktiviert.

Mfg
Scorpion810



Scorpion810

RE: Nachführ-Autofokus A1

#4 von minomax ( gelöscht ) , 30.01.2004 23:23

Hier mal ein Beispiel von angewendetem 3D-Flex-AF:

Unser_Hund

Das ist ein Bild aus einer Serie von 40, bei denen ich nur 5 wegen Unschärfe löschen musste.

Gruß
minomax



minomax

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen