RE: Objektiv wird nicht erkannt

#1 von Kamon88 , 13.04.2009 20:02

Folgendes Problem:
Meine Freundin hat sich eine a200 gekauft. Heute waren wir auf der ersten Fototour mit der Kamera und haben festgestellt, dass sie hin und wieder (ca. 3 von 10 Mal) meldet, es sei kein Objektiv angebracht. Das Problem tritt auf, wenn die Kamera ausgeschaltet war und wieder eingeschaltet wird. Dabei machte es keinen Unterschied, ob das Objektiv vorher erst hingemacht wurde oder schon an der Kamera war. D.h. meine Freundin hat ein paar Bilder gemacht, die Kamera ausgeschaltet und 3 Minuten später wieder angemacht, und die Fehlermeldung kam. Manchmal half mehrmaliges An- und wieder Ausschalten, manchmal musste ich das Objektiv erst abschrauben und wieder befestigen. Einmal half sogar das nichts. Ich habe dann das Objektiv an meine a700 geschraubt, dafür das baugleiche Objektiv meiner a700 an ihre a200 geschraubt. Beides funktionierte einwandfrei. Als ich danach beide Objektive wieder tauschte, ging auch das Objektiv meiner Freundin an der a200 wieder.
Ich habe mir die Kontakte schon einmal angesehen, rein äußerlich weisen sie keine Kratzer oder sonstige Macken auf.

Kennt jemand das Problem bzw. weiß jemand, ob es eher am Objektiv oder an der Kamera liegt und ist es zu empfehlen, die Kamera sofort zurückzuschicken oder lieber abzuwarten, ob sich das Problem legt?

Danke schonmal für Antworten.


Kamon88  
Kamon88
Beiträge: 37
Registriert am: 08.07.2007


RE: Objektiv wird nicht erkannt

#2 von matthiaspaul , 13.04.2009 20:41

ZITAT(Kamon @ 2009-04-13, 20:02) Kennt jemand das Problem bzw. weiß jemand, ob es eher am Objektiv oder an der Kamera liegt und ist es zu empfehlen, die Kamera sofort zurückzuschicken oder lieber abzuwarten, ob sich das Problem legt?[/quote]
Nein, Probleme legen sich nicht von selbst, sondern müssen gelöst werden. ;-)

Wenn die Kamera neu ist, gibt es überhaupt keinen Grund, irgendwelche Versuche einer Eigenreparatur vorzunehmen. Zurückschicken und umtauschen (darauf achten, daß die Kartons originalversiegelt sind, wenn sie Dich erreichen).

Wenn Du nicht zurückschicken kannst, könnte man versuchen, die Schräubchen der Kontaktplatte am Objektiv um eine Viertelumdrehung zu lockern. Die lokal gequetschte Platine quillt dann minimal auf und so gibt es etwas mehr Anpressdruck zwischen den Kontaktstiften in der Kamera und der Kontaktplatte im Objektiv. Aber es könnte sich auch um ein anderes Problem handeln, deshalb würde ich in jedem Fall versuchen, Kamera und Kitobjektiv umzutauschen.

Viele Grüße,

Matthias


"All the important human advances that we know of since historical times began
have been due to individuals of whom the majority faced virulent public opposition."
--Bertrand Russell

http://www.mi-fo.de/forum/viewtopic.php?t=13448 (Minolta Forum Thread Index)


matthiaspaul  
matthiaspaul
Beiträge: 14.595
Registriert am: 08.06.2004


RE: Objektiv wird nicht erkannt

#3 von Zoowilli , 13.04.2009 20:44

Hallo, da die Kam sehr neu ist, würde ich mich nicht lange herumärgern oder selbst herumdoktern, sondern gleich ab zum Händler und tauschen. Selbst wenn der Vorführeffekt dort auftritt und auf einmal alles funktioniert, auf Tausch bestehen, denn spätestens zu Haus tritt meist er Fehler wieder auf.



PS: war wieder mal zu langsam


Zoowilli  
Zoowilli
Beiträge: 264
Registriert am: 13.04.2006


RE: Objektiv wird nicht erkannt

#4 von Kamon88 , 13.04.2009 22:12

ZITAT(matthiaspaul @ 2009-04-13, 19:41) Nein, Probleme legen sich nicht von selbst, sondern müssen gelöst werden. ;-)[/quote]
Ja, so ist es wohl leider - ich habe nur den Eindruck, dass ich in letzter Zeit immer häufiger wegen defekter elektronischer Geräte zum Händler oder zur Post rennen muss. Wenn ich mir da meine alte Minolta anschaue, die immer noch ihren Dienst tut.

ZITATWenn die Kamera neu ist, gibt es überhaupt keinen Grund, irgendwelche Versuche einer Eigenreparatur vorzunehmen. Zurückschicken und umtauschen (darauf achten, daß die Kartons originalversiegelt sind, wenn sie Dich erreichen).[/quote]
In der Tat war ein Siegel gebrochen. Da jedoch das Siegel direkt über dem Verschluss des Kartons noch intakt war, haben wir uns nichts weiter gedacht, zumal der Verpackungsinhalt vollständig war. Aber anscheinend hatte schonmal ein Kunde die Kamera zurückgeschickt, sie wurde bei Sony "repariert" und wieder in den Handel gegeben.

ZITATWenn Du nicht zurückschicken kannst, könnte man versuchen, die Schräubchen der Kontaktplatte am Objektiv um eine Viertelumdrehung zu lockern. Die lokal gequetschte Platine quillt dann minimal auf und so gibt es etwas mehr Anpressdruck zwischen den Kontaktstiften in der Kamera und der Kontaktplatte im Objektiv. Aber es könnte sich auch um ein anderes Problem handeln, deshalb würde ich in jedem Fall versuchen, Kamera und Kitobjektiv umzutauschen.[/quote]
Nein, ich schraube lieber nicht daran herum. Immerhin ist die Kamera nagelneu, mit 24 Monaten Garantie. Die sollen mir ruhig eine neue schicken.

Danke für die schnelle Antworten!


Kamon88  
Kamon88
Beiträge: 37
Registriert am: 08.07.2007


RE: Objektiv wird nicht erkannt

#5 von Reisefoto , 13.04.2009 22:39

Klingt nach elektrischen Kontaktproblemen. Verschmutzte oder nicht passgenaue Kontakte könnten die Ursache sein. Bei meinem Sigma 10-20 musste ich die Kontakte auch einemal reinigen als es neu war. Danach trat das Problem nicht wieder auf.


www.reiseundbild.de


 
Reisefoto
Beiträge: 4.601
Registriert am: 04.03.2006


RE: Objektiv wird nicht erkannt

#6 von Kamon88 , 15.04.2009 21:38

ZITAT(Reisefoto @ 2009-04-13, 22:39) Klingt nach elektrischen Kontaktproblemen. Verschmutzte oder nicht passgenaue Kontakte könnten die Ursache sein. Bei meinem Sigma 10-20 musste ich die Kontakte auch einemal reinigen als es neu war. Danach trat das Problem nicht wieder auf.[/quote]
Ich habe die Kontake ein paar Mal gereinigt. Das Problem trat trotzdem auf - und so extrem hatte ich das Problem noch nie bei einer neuen Kamera. Bei meiner a700 hatte ich es sogar noch nie. Aber der Umtausch war absolut kein Problem. Morgen kommt die neue Kamera. Ich hoffe, dass mit der alles i.O. ist.


Kamon88  
Kamon88
Beiträge: 37
Registriert am: 08.07.2007


RE: Objektiv wird nicht erkannt

#7 von Kamon88 , 20.04.2009 20:13

Habe heute die neue Kamera bekommen. Und wieder: Ärger.
Am Karton befinden sich 3 Qualitätssiegel von Sony - 2 an den Seiten, 1 an der Lasche vorne.
Die Siegel an den Seiten sind gebrochen, lediglich das Siegel an der Lasche ist intakt. Außerdem sind auf dem Karton Reste eines Klarsicht-Umschlags, wie sie oft zur Anbringung von Lieferscheinen oder Rechnungen genutzt werden.
Es ist doch nicht normal, dass zwei von drei Siegeln an einer angeblichen neuen Kamera gebrochen sind, oder? Ich kann mich jedenfalls nicht erinnern, dass es bei meiner a700 so war.
Was meint ihr?


Kamon88  
Kamon88
Beiträge: 37
Registriert am: 08.07.2007


RE: Objektiv wird nicht erkannt

#8 von matthiaspaul , 21.04.2009 10:06

ZITAT(Kamon @ 2009-04-20, 20:13) Habe heute die neue Kamera bekommen. Und wieder: Ärger.
Am Karton befinden sich 3 Qualitätssiegel von Sony - 2 an den Seiten, 1 an der Lasche vorne.[/quote]
Das ist interessant, ich kenne nur, daß die Lasche vorne mit einem "Sony"-Siegelband verklebt ist. Seitlich habe ich solche Siegel noch nicht gesehen.
ZITATDie Siegel an den Seiten sind gebrochen, lediglich das Siegel an der Lasche ist intakt. Außerdem sind auf dem Karton Reste eines Klarsicht-Umschlags, wie sie oft zur Anbringung von Lieferscheinen oder Rechnungen genutzt werden.
Es ist doch nicht normal, dass zwei von drei Siegeln an einer angeblichen neuen Kamera gebrochen sind, oder?[/quote]
Hast Du denn bei Deiner Rücksendung den Fehler beschrieben und auf Ersatzlieferung in einwandfrei originalversiegeltem Zustand gepocht? An Deiner Stelle würde ich es einfach nochmal versuchen - ansonsten, Geld zurück verlangen und die Ware danach woanders kaufen. Um welchen Händler handelt es sich denn?

Viele Grüße,

Matthias


"All the important human advances that we know of since historical times began
have been due to individuals of whom the majority faced virulent public opposition."
--Bertrand Russell

http://www.mi-fo.de/forum/viewtopic.php?t=13448 (Minolta Forum Thread Index)


matthiaspaul  
matthiaspaul
Beiträge: 14.595
Registriert am: 08.06.2004


RE: Objektiv wird nicht erkannt

#9 von Kamon88 , 21.04.2009 16:22

Auf der Lasche befindet sich ein kleines Siegel, das mehrmals mit dem Sony-Logo bedruckt ist. Die Siegel an den Seiten sind etwas größer und tragen die Aufschrift: "If label is damaged please check content before confirmation of transport documents". Ober- und unterhalb dieses Satzes steht mehrmals das Sony-Logo nebeneinander. Diese beiden Siegel sind anscheinend mit einer Schere oder einem Messer durchbrochen worden. Das gleiche Siegel befindet sich noch einmal am Boden des Kartons, da jedoch intakt.

Ich hatte bei meiner Rücksendung eine ausführliche Fehlerbeschreibung mitgeschickt. Um dieselbe Kamera kann es sich nicht handeln, da das kleine Siegel an der Lasche ja intakt ist. Außerdem befand sich am Karton der ersten Kamera kein Klarsicht-Umschlag.
Der Händler ist die Firma redcoon.de.

EDIT: Ich habe mal ein Bild gemacht, damit ihr einen besseren Eindruck bekommt:

http://www.worldnet-union.de/images/IMG_0489_hf.jpg

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 f163t23487p243486n1.jpg 

Kamon88  
Kamon88
Beiträge: 37
Registriert am: 08.07.2007


RE: Objektiv wird nicht erkannt

#10 von matthiaspaul , 22.04.2009 02:23

ZITAT(Kamon @ 2009-04-21, 16:22) Auf der Lasche befindet sich ein kleines Siegel, das mehrmals mit dem Sony-Logo bedruckt ist. Die Siegel an den Seiten sind etwas größer und tragen die Aufschrift: "If label is damaged please check content before confirmation of transport documents". Ober- und unterhalb dieses Satzes steht mehrmals das Sony-Logo nebeneinander. Diese beiden Siegel sind anscheinend mit einer Schere oder einem Messer durchbrochen worden. Das gleiche Siegel befindet sich noch einmal am Boden des Kartons, da jedoch intakt.[/quote]
Ich kenne nur das Siegel, das sich vorne auf der Lasche befindet. Die seitlichen Siegel habe ich noch nie auf Sony-Kartons gesehen (das muß nichts heißen).

Frage in die Runde: Sind diese Klebestreifen bei der Verpackung der DSLR-A200 normal?
ZITATDer Händler ist die Firma redcoon.de.[/quote]
Okay, eine der Firmen, die leider keinen besonders guten Ruf genießt... In jedem Fall würde ich überprüfen, ob Du auch deutsche Ware bekommst. Und da die Kamera und/oder das Objektiv ja offenbar nicht nicht funktioniert, würde ich sie umgehend erneut umtauschen.

Viele Grüße,

Matthias


"All the important human advances that we know of since historical times began
have been due to individuals of whom the majority faced virulent public opposition."
--Bertrand Russell

http://www.mi-fo.de/forum/viewtopic.php?t=13448 (Minolta Forum Thread Index)


matthiaspaul  
matthiaspaul
Beiträge: 14.595
Registriert am: 08.06.2004


RE: Objektiv wird nicht erkannt

#11 von Kamon88 , 22.04.2009 09:20

Dass es mit redcoon anscheinend des Öfteren solche Probleme gibt, habe ich inzwischen auch aus Kundenbewertungen von Seiten wie geizhals.de o.ä. herausgefunden. Es wäre nicht das erste Mal, dass redcoon B-Ware bzw. Reparaturware vom Hersteller als Neuware verkauft. Irgendwoher muss ja der Preisunterschied kommen.

Ob bei dieser Kamera das Objektiv funktioniert, weiß ich nicht - ich habe sie noch nicht geöffnet und werde es auch nicht tun. Ehrlich gesagt habe ich bzw. meine Freundin keine Lust mehr, dauernd zur Post zu rennen, mit redcoon zu verhandeln usw. Gestern haben sie mir einen Preisreduzierung angeboten... ich werde heute mal per Telefon versuchen, einen erneuten Umtausch und einen Nachlass von 20-25 Euro zu erhandeln. Wenn sie sich darauf nicht einlassen, bekommen sie die Kamera zurück, ich verlange das Geld wieder, und sie verdienen gar nichts. Mal schauen...


Kamon88  
Kamon88
Beiträge: 37
Registriert am: 08.07.2007


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen
Datenschutz