RE: Mond fotografieren - was habe ich falsch gemacht?

#1 von stanmarsh ( gelöscht ) , 15.09.2005 23:56

Ich habe im letzten Monat zum ersten Mal versucht, den Vollmond zu fotografieren. Dazu habe ich meine 700si mit dem Minolta 75-300/4,5-5,6 und Kodak Farbwelt 400 Film verwendet. Natürlich auch ein Stativ, sowie den Selbstauslöser damit ich nichts verwackele. Fokussiert auf unendlich, der Mond war scharf und gut im Sucher zu sehen.

Leider ist das Ergebnis absolut katastrophal geworden:
http://img137.imageshack.us/img137/3000/mond1hg.th.jpg' target='_blank

(skaliert, damit die Datei nicht so gross ist)

Das Ergebnis ist unabhängig von der Belichtungszeit, ich habe mich zweimal auf die Belichtungsmessung der Kamera verlassen (leider habe ich mir die Werte nicht aufgeschrieben), sowie jeweils mit 1, 2, 5, 10 und 15 Sekunden belichtet - das Bild sieht aber immer gleich aus. Umgebungslicht gab es nicht (ich stand im dunklen Wald /biggrin.gif" style="vertical-align:middle" emoid="" border="0" alt="biggrin.gif" />) und zusätzlich habe ich den Sucher abgedeckt.

Entwickelt und gescannt wurde der Film bei Farbglanz, am Labor kann es also auch nicht liegen.

Was habe ich falsch gemacht? Ich vermute die Belichtungszeit war jedes Mal zu hoch, aber wieso? Wieso scheint das Bild verwackelt, obwohl ich Stativ und Selbstauslöser verwendet habe, am Spiegel kann das doch nicht gelegen haben bei den kurzen Belichtungszeiten? Und wie fotografiert man den Mond "richtig"? Danke für Ratschläge!



stanmarsh

RE: Mond fotografieren - was habe ich falsch gemacht?

#2 von Dennis , 16.09.2005 00:23

Die Belichtungszeit ist zu lang, der Mond an sich ist recht hell, das sollte eher in Richtung 1/60s @ f/5.6 gehen (ganz grob aus der Hüfte). Die Belichtungsmessung wird schwierig, Du müßtest eine Spotmessung nur auf die Mondoberfläche machen.



Dennis  
Dennis
Beiträge: 5.313
Registriert am: 17.11.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#3 von poessi , 16.09.2005 00:32

Hast Du einen Filter auf dem Objektiv?
Dann könnte es evtl. sein das das "verwackelte" Aussehen eine
Reflexion des Mondes zwischen dem Filter und der Frontlinse ist.
So "kurz" waren die belichtungszeiten zwischen 1 und 15 sek ja nun nicht
das der Spiegel keinen einfluss haben "könnte", aber ich glaube auch nicht
das der Spiegelschlag was damit zu tun hat.
Die Blende weiter zu machen könnte schonmal helfen und dann vieleicht
Zeiten unter einer Sekunde. Bei Automatik das ganze vieleicht mal
mit Spotmessung auf den Mond probieren.
Ich habe vor zwei Monden ;o) Bilder vom Vollmond gemacht mit meiner Dynax 7D,
da ist dann natürlich gut ausprobieren.
Leider hab ich die Zeiten nichtmehr im Kopf und die Bilder liegen auf einem
anderen Rechner.
Ich kann Wahrscheinlich erst am Sonntag nachsehen, dann kann ich Dir aber
ein paar Zeiten und Blendenwerte nennen so als Anhaltspunkt.

Gruß,
Reinhard



 
poessi
Beiträge: 1.221
Registriert am: 21.03.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#4 von RainerT , 16.09.2005 07:29

Zur Anschauung.
Der Mond bewegt sich pro Minute um die Hälfte seines Durchmessers über den Himmel! Man kann diesem wandern im Sucher ohne Probleme zuschauen. Das bedeutet schlicht und einfach, das Du mit deinen Belichtungszeiten nichts reißen kannst. Bei 300mm Brennweite liegt die kürzest mögliche Zeit so bei 1/150 Sekunde (irgendwo habe ich noch die Formel, die die optimale Belichtungszeit bei der jeweiligen Brennweite berechnet, aber so als Daumenwert kann man als Maximalzeit die Hälfte der Brennweite nehmen. Und an der Dynax 7D bzw an der Dynax 5D 2/3 der Belichtungszeit. Weniger geht natürlich immer). Oder aber du brauchst eine perfekte motorische Nachführung auf dem Stativ. Und die Belichtungsmessung der Kamera kannst du dir auch schenken. Bei 600mm Brennweite ist eine Spotmessung auf den Mond in Ordnung. Aber bei 300mm Brennweite hast du mindestens schon 70% dunklen Himmel im Spotmessfeld und die gesamte Belichtungsmessung ist für die Katz. Über Integralmessung und Mehrfeldmessung braucht man gar nicht nachzudenken. Also, wenn überhaupt einmal Spotmessung und dann den Wert speichern oder komplett manuell arbeiten. Optimal währe natürlich ein Spotbelichtungsmesser.
Dazu kommt noch, das du bei den Zeiten von 1 oder 2 Sekunden mit der 700si sehr wohl vewackelst. Das Ding hat ja keine Spiegelvorauslösung. Ich spreche da aus leidvoller Erfahrung.
Leider kann ich dein Bild nicht öffen, aber es sieht so aus, als hättest du den Vollmond fotografiert. Das ist zwar interessant, aber die besten Bilder bekommt man bei Halbmond, da durch das seitliche Anstrahlen der Krater Schatten derselben vorhanden sind, und die Oberfläche so mehr Struktur und Kontrast bekommt. Bei Vollmond ist ja alles flächig ausgeleuchtet.
Ende letzten Jahres habe ich die ersten vernünftigen Mondbilder (Halbmond) gemacht ich kann mich noch erinnern, das die besten Bilder mit einer Brennweite von 600mm bei 1/500 entstanden sind. Durch den Crop-Faktor der Dynax 7D hatten Bilder mit 1/250 oder mehr bereits Bewegungsunschärfen.

Die von mir geschilderten Dingen habe ich selber in Leidvoller Erfahrung sammeln müssen, bis ich mich dann mal ein wenig mit Astrofotografie beschäftigt habe. Nichts anderes sind Mondaufnahmen ja.

Ich hoffe ich konnte dir weiterhelfen und dir für das nächste Mondbild einige Ratschläge geben. Ansonsten kannst du ja mal alternativ über die tausenden von Internetseiten über Astronomie surfen. Als Startpunkt bietet sich Astronomie.de an.



 
RainerT
Beiträge: 2.255
Registriert am: 11.02.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#5 von 01af , 16.09.2005 07:34

Zitat von "stanmarsh"
Ich habe im letzten Monat zum ersten Mal versucht, den Vollmond zu fotografieren. Dazu habe ich meine 700si mit dem Minolta AF 4,5-5,6/75-300 und Kodak-Farbwelt-400-Film verwendet. [...] Das Ergebnis ist unabhängig von der Belichtungszeit, ich habe mich zweimal auf die Belichtungsmessung der Kamera verlassen (leider habe ich mir die Werte nicht aufgeschrieben), sowie jeweils mit 1, 2, 5, 10 und 15 Sekunden belichtet -- das Bild sieht aber immer gleich aus.


Letztens wollte ich mir 'n Ei kochen ... ich hab's 'ne Viertelstunde lang gekocht, und es war immer noch hart ... /sad.gif" style="vertical-align:middle" emoid="" border="0" alt="sad.gif" />

Im Ernst jetzt -- natürlich sieht das Bild immer gleich aus. Wenn du's erst einmal überbelichtet hast, dann wird's durch noch mehr Überbelichtung nicht besser. Und du hast heftig überbelichtet ...

Außerdem sind 300 mm Brennweite für so ein Bild viel zu kurz.


Zitat von Dennis
... das sollte eher in Richtung 1/60 s bei f/5,6 gehen ...


Bei ISO 400/27° und klarem Himmel ergäbe das immer noch eine Überbelichtung um zwei bis drei Blendenstufen. Versuch's mal mit 1/125 s und f/8 bis f/11.

In der Mitgliedergalerie gibt's viele Mondbilder ... z. B. meines. Ich würde dort einmal die Suchfunktion mit dem Stichwort "Mond" bemühen und die Ergebnisse studieren. Bei vielen Bildern steht dabei, wie sie aufgenommen wurden. Meines z. B. entstand mit 1.600 mm Brennweite (800-mm-Spiegeltele mit Zweifach-Konverter) an der Dynax 7D, was ca. 2.400 mm an einer Kleinbildkamera entspricht. In der Breite wurde es nicht beschnitten, nur oben und unten ein wenig, um das annähernd quadratische Format zu erzielen (Aufnahme im Hochformat).

Im übrigen darf man den Mond nicht zu lange belichten, weil er ganz schön schnell über den Himmel flitzt. In etwa zwei Minuten legt er am Himmel eine Strecke zurück, die seinem eigenen Durchmesser entspricht. Hat man keine automatische Nachführeinrichtung, dann beträgt die maximal zulässige Belichtungszeit bei 300 mm etwa 1/4 s (bei vollem Kleinbildformat; kürzer, wenn hinterher eine Ausschnittvergrößerung gemacht wird) -- sonst gibt's Bewegungsunschärfe. Und je länger die Brennweite, desto kürzer die zulässige Belichtungszeit.

Pro 100 mm Brennweite wird der Mond knapp 1 mm groß auf dem Film erscheinen. Bei 300 mm also knapp 3 mm, was bei Kleinbildfilm rund einem Achtel der Bildhöhe entspricht -- das ist ziemlich mickerig. Mit 300 mm Brennweite an der Dynax 7D/5D erscheint der Mond selbstverständlich ebenfalls knapp 3 mm groß, denn 300 mm Brennweite sind und bleiben auch an der 7D/5D nur 300 mm Brennweite (und nicht etwa 450 mm, wie manche sich einbilden). Doch wegen des kleineren Bildformates der DSLRs entspricht dies nun knapp einem Fünftel der Bildhöhe -- also nicht mehr ganz so mickerig.


Zitat von Reinhard "poessi"
Hast Du einen Filter auf dem Objektiv? Dann könnte es evtl. sein, daß das "verwackelte" Aussehen eine Reflexion des Mondes zwischen dem Filter und der Frontlinse ist.


Dazu braucht's kein Filter, das schafft das Objektiv schon ganz alleine. Helle Lichtquellen vor dunklem Hintergrund bilden stets einen Reflex, der symmetrisch zur Bildmitte erscheint -- mit jedem Objektiv. Daß hier der Mond und sein Reflex so nahe beieinander sind, zeigt, daß der Mond bei der Aufnahme fast, aber nicht ganz exakt in der Bildmitte positioniert war. Und daß der Reflex so hell ist, daß man ihn fast schon für das Bild selber nehmen kann, liegt an der extremen Überbelichtung.

-- Olaf



01af  
01af
Beiträge: 2.871
Registriert am: 05.03.2005


RE: Mond fotografieren - was habe ich falsch gemacht?

#6 von Torsten Sch. ( gelöscht ) , 16.09.2005 09:19

ISO 400 f.8 1/250sek
ISO 200 f.8 1/125sek
ISO 100 f.8 1/60sek

Von 300mm Brennweite sollte man aber nicht zuviel erwarten.
Da hier noch nicht allzu viel Oberflächenstruktur zu erkennen ist, mache ich mit dieser Brennweite eher Doppelbelichtungen
(Mond mit Tele hineinprojiziert in eine mit Weitwinkel aufgenommene Landschaft). Kann auch reizvoll sein.
Ausserdem ist es besser, nicht den vollen Mond, sondern eher eine Mondsichel zu fotografieren,
da dann die Krater insbesondere am "Terminator" (Grenze zwischen Tag und Nacht)
schöne Schatten werfen.


Gruß Torsten



Torsten Sch.

RE: Mond fotografieren - was habe ich falsch gemacht?

#7 von Dennis , 16.09.2005 10:38

Zitat von Cat_on_leaf
Durch den Crop-Faktor der Dynax 7D hatten Bilder mit 1/250 oder mehr bereits Bewegungsunschärfen.


Das kann aber wohl kaum von der Bewegung des Mondes herrühren, schau Dir mal Olaf's Bild mit 1600mm bei 1/60s an, das ist astrein. Es handelt sich da wohl eher um Verwacklungsunschärfe.



Dennis  
Dennis
Beiträge: 5.313
Registriert am: 17.11.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#8 von JayBee , 16.09.2005 10:50

FC hilft manchmal...

Unter http://www.klecker.de findest du unter "Tips" eine Tabelle mit Blendenempfehlungen für Nachtaufnahmen.
Einfach Blende vorwählen, die Automatik machts dann...

Hast du eine Nachführung am Stativ? Ohne ist meistens schei*e...


PS: Guten Morgen, Torsten... /cool.gif" style="vertical-align:middle" emoid="" border="0" alt="cool.gif" />



JayBee  
JayBee
Beiträge: 709
Registriert am: 11.11.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#9 von RainerT , 16.09.2005 11:34

Zitat von Dennis

Zitat von Cat_on_leaf
Durch den Crop-Faktor der Dynax 7D hatten Bilder mit 1/250 oder mehr bereits Bewegungsunschärfen.


Das kann aber wohl kaum von der Bewegung des Mondes herrühren, schau Dir mal Olaf's Bild mit 1600mm bei 1/60s an, das ist astrein. Es handelt sich da wohl eher um Verwacklungsunschärfe.



Tja, da scheint halt ein Könner am Werk zu sein und nicht so ein Stümper wie ich!



 
RainerT
Beiträge: 2.255
Registriert am: 11.02.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#10 von 01af , 16.09.2005 12:09

Zitat von "Cat_on_leaf"
Durch den Formatfaktor der Dynax 7D hatten Bilder mit 1/250 s oder mehr bereits Bewegungsunschärfen.


Kann gar nicht angehen. Mein Mondbild ist mit 1.600 mm Brennweite an der 7D bei 1/60 s entstanden. Wie du selber bereits ausführtest, bewegt sich der Mond in zwei Minuten um seinen eigenen Durchmesser weiter. Mit 1.600 mm wird der Mond knapp 16 mm, also ca. 15 mm groß abgebildet. Demzufolge bewegt sich unter diesen Umständen sein Bild in zwei Minuten um 15 mm, in acht Sekunden um 1 mm, in einer Sekunde um 1/8 mm, in 1/60 s um ungefähr 1/500 mm.

Der maximal zulässige Streukreisdurchmesser einer APS-C-Kamera beträgt ca. 1/55 mm (1/1500 der Formatdiagonale) ... d. h. mit einer Bewegeungsunschärfe von 1/500 mm bin ich weit (Faktor 8 - 9) auf der sicheren Seite. Mit 1/15 s wäre das Bild immer noch scharf genug geworden. Zum Vergleich: der Pixelabstand der Dynax 7D beträgt 1/128 mm. Der Mond hatte sich während meiner Belichtungszeit von 1/60 s also um grade mal ein viertel Pixel weit bewegt.

Bei 600 mm Brennweite an der 7D bewegt sich der Mond (bzw. dessen Bild auf dem Sensor) innerhalb von 1/250 s nur um etwa den vierzigsten Teil eines Pixels. Von Bewegungsunschärfe kann in deinem Fall also überhaupt gar keine Rede sein, selbst bei allerhöchsten Schärfeansprüchen nicht. Ich schätze, dein Stativ ist einfach zu wackelig ...

-- Olaf



01af  
01af
Beiträge: 2.871
Registriert am: 05.03.2005


RE: Mond fotografieren - was habe ich falsch gemacht?

#11 von Dennis , 16.09.2005 12:16

Zitat von Cat_on_leaf
Tja, da scheint halt ein Könner am Werk zu sein und nicht so ein Stümper wie ich!


Red' nicht so'n Blech... /rolleyes.gif" style="vertical-align:middle" emoid="" border="0" alt="rolleyes.gif" />
Aber bei 600mm ist die Verwacklungsgefahr trotz Stativ ziemlich hoch, anders kann ich mir das nicht erklären.



Dennis  
Dennis
Beiträge: 5.313
Registriert am: 17.11.2004


RE: Mond fotografieren - was habe ich falsch gemacht?

#12 von stanmarsh ( gelöscht ) , 16.09.2005 12:55

Danke für die zahlreichen Tipps und Hinweise. Mir ist klar dass ein 300er Objektiv für vernünftige Bilder vom Mond nicht ausreicht. Es war im Grunde auch nur eine Schnappsidee die entstanden ist als ich im Urlaub den Mond sah und spontan entschieden habe diese Szene zu fotografieren. Deshalb konnte ich mich auch vorher nicht informieren, was dabei zu beachten ist (kein Internetzugang im Urlaub...). Ich glaube nicht, dass ich es nochmal probieren würde, dazu fehlt mir einfach das Equipment (mehr als ein 300er Tele werde ich nie und nimmer brauchen).

Der Thread war aber sehr lehrreich. Besten dank!



stanmarsh

RE: Mond fotografieren - was habe ich falsch gemacht?

#13 von VTG01 ( gelöscht ) , 16.09.2005 22:26

Und noch ein Tipp

Ich habe heuer etwa 100 Bilder vom Mond gemacht. Dabei ist mir aufgefallen daß mein Stativ in der Tat zu wackelig ist. (Fernauslöser habe ich keinen und Spiegelvorauslösung war zu wackelig Außerdem wohne ich in einer eher windigen Gegend)

Kamera: Dynax 7D
Objektiv: Sigma 75-300 APO 4.5-5.6

Alle Einstellungen händisch gemacht da es mit der Automatik nie auch nur annähern funktioniert hat. Aus "Stativ" habe ich die Frontscheibe meines C3 genommen. Motorhaube und Scheibe sind ideal gewölbt um so richtig toll drauf liegen zu können. (Nachher war das Ding samt blitzeblankgeputzt)

Naja, meine Einstellung bei der für mich das Beste herausgekommen ist:
ISO 100, Blende 14, Belichtung 1/13
Dabei habe ich die Blende so hoch gewählt weil der Mond nicht wirklich groß zu sehen war und daher die manuelle Einstellung ein wenig Glücksache ist.
ISO 100, Blende 8, Belichtung 1/30 bringt jedoch annähernd das Gleiche Bild.
Ich habe das Ganze auch mit ISO 400 und entsprechend angepassten Verschlußzeiten probiert, ist aber alles nicht wirklich gut geworden. Jedoch habe ich vor im Winter das Ganze noch einmal zu machen und zwar bei eisiger Kälte, fern ab vom Siedlungsgebiet.

Zur Bildgröße:
Nach dem Beschneiden auf MOND-GRÖSSE bleiben von ursprünglich 2000 Pixel nur mehr 359 Pixel übrig. Somit sind auch Schärfe und Detailreichtum nicht mit den Bildern im Forum vergleichbar.



VTG01

   

Schwarzweiß Filme entwickeln lassen
Empfehlung für Sucherkamera

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
| 2002- © so-fo.de | minolta-forum.de |
Xobor Einfach ein eigenes Forum erstellen